Home » Linux OS and Software » Templates » Ubuntu 10.04 dpkg --unpack error.
Tue, 20 July 2010 21:11
Registered: January 2009
Messages: 62
For those of you having this error please direct your attention to this posting.

http://serverfault.com/questions/155210/cannot-utime-bad-fil e-descriptor-when-upgrading-ubuntu-8-04-to-10-04

Later,
Chris
Previous Topic:InstantVPN template
Next Topic:Debian LAMP template
Goto Forum:
  


Current Time: Tue Nov 21 20:32:16 EST 2017
.:: Contact :: Home ::.

Powered by: FUDforum 2.7.7.
Copyright ©2001-2006 FUD Forum Bulletin Board Software